传奇发布网

GOM引擎提示找不到'NewopUI.pak'请将它和登陆器打开

[复制链接]
查看564 | 回复0 | 2022-1-26 18:42:43 | 显示全部楼层 |阅读模式
现在找的版本很多,但能用的真的是少之又少,如果是一个好的版本,当配置登陆器时提示不会找到必备补丁文件“NewopUI.pak”,请将补丁与登陆器配置器放在一起!!
GOM引擎提示没有找到必需的补丁文件'NewopUI.pak',请将它和登陆器打开。
203301zsj8mg2gm4j7h8yx.png


出现此错误的主要原因是,登陆器文件夹中没有NewopUI.pak文件,这是配置登陆器所必需的文件,要把NewopUI.pak这个文件放在登陆器的文件夹,那么就做好配置,如果不能在论坛中搜索下找到下载,不过配置好的登陆器之后就可能出问题了!
203301y4ccz944n44yc40t.png

回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则